全部搜尋項
bullseye  ] [  sid  ]
[ 原始碼: libdist-zilla-plugin-minimumperlfast-perl  ]

套件:libdist-zilla-plugin-minimumperlfast-perl(0.003-2)

libdist-zilla-plugin-minimumperlfast-perl 的相關連結

Screenshot

Debian 的資源:

下載原始碼套件 libdist-zilla-plugin-minimumperlfast-perl

維護小組:

外部的資源:

相似套件:

Quickly detects the minimum version of Perl required for your dist

Dist::Zilla::Plugin::MinimumPerlFast is a plugin for Dist::Zilla Perl module. It uses Perl::MinimumVersion::Fast to automatically find the minimum version of Perl required for your dist and adds it to the prerequisites of your Perl distribution (aka prereqs).

其他與 libdist-zilla-plugin-minimumperlfast-perl 有關的套件

  • 依賴
  • 推薦
  • 建議
  • 增強

下載 libdist-zilla-plugin-minimumperlfast-perl

下載可用於所有硬體架構的
硬體架構 套件大小 安裝後大小 檔案
all 5。6 kB22。0 kB [檔案列表]