全部搜尋項
bullseye  ] [  sid  ]

原始碼套件:libdist-zilla-plugin-minimumperlfast-perl(0.003-2)

libdist-zilla-plugin-minimumperlfast-perl 的相關連結

Debian 的資源:

維護小組:

外部的資源:

本原始碼套件構建了以下這些二進位制包:
libdist-zilla-plugin-minimumperlfast-perl
Quickly detects the minimum version of Perl required for your dist

其他與 libdist-zilla-plugin-minimumperlfast-perl 有關的套件

  • 構建架構特定包依賴
  • 構建架構獨立包依賴

Download libdist-zilla-plugin-minimumperlfast-perl

檔案大小(單位:kB)MD5 校驗碼
libdist-zilla-plugin-minimumperlfast-perl_0.003-2.dsc 2。8 kB 616566f158bf29d3fa60a164abdc8146
libdist-zilla-plugin-minimumperlfast-perl_0.003.orig.tar.gz 10。1 kB c6c33a323dd0a4f4e3543ee48a1abb32
libdist-zilla-plugin-minimumperlfast-perl_0.003-2.debian.tar.xz 1。8 kB 5a989dca6efffca69f27acf7a6c2cbbc
Debian 套件原始碼倉庫(VCSGit
https://salsa.debian.org/perl-team/modules/packages/libdist-zilla-plugin-minimumperlfast-perl.git
Debian 套件原始碼倉庫(可線上瀏覽)
https://salsa.debian.org/perl-team/modules/packages/libdist-zilla-plugin-minimumperlfast-perl