wszystkie opcje
bullseye  ] [  sid  ]
[ Pakiet źródłowy: libdist-zilla-plugin-minimumperlfast-perl  ]

Pakiet: libdist-zilla-plugin-minimumperlfast-perl (0.003-2)

Odnośniki dla libdist-zilla-plugin-minimumperlfast-perl

Screenshot

Zasoby systemu Debian:

Pobieranie pakietu źródłowego libdist-zilla-plugin-minimumperlfast-perl:

Opiekunowie:

Zasoby zewnętrzne:

Podobne pakiety:

Quickly detects the minimum version of Perl required for your dist

Dist::Zilla::Plugin::MinimumPerlFast is a plugin for Dist::Zilla Perl module. It uses Perl::MinimumVersion::Fast to automatically find the minimum version of Perl required for your dist and adds it to the prerequisites of your Perl distribution (aka prereqs).

Inne pakiety związane z libdist-zilla-plugin-minimumperlfast-perl

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie libdist-zilla-plugin-minimumperlfast-perl

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 5,6 KiB22,0 KiB [lista plików]