Tarkennettu haku
bullseye  ] [  sid  ]
[ Source: libdist-zilla-plugin-minimumperlfast-perl  ]

Paketti: libdist-zilla-plugin-minimumperlfast-perl (0.003-2)

Links for libdist-zilla-plugin-minimumperlfast-perl

Screenshot

Debian-palvelut:

Imuroi lähdekoodipaketti libdist-zilla-plugin-minimumperlfast-perl:

Ylläpitäjät:

External Resources:

Samankaltaisia paketteja:

Quickly detects the minimum version of Perl required for your dist

Dist::Zilla::Plugin::MinimumPerlFast is a plugin for Dist::Zilla Perl module. It uses Perl::MinimumVersion::Fast to automatically find the minimum version of Perl required for your dist and adds it to the prerequisites of your Perl distribution (aka prereqs).

Muut pakettiin libdist-zilla-plugin-minimumperlfast-perl liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances

Imuroi libdist-zilla-plugin-minimumperlfast-perl

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
all 5.6 kt22.0 kt [tiedostoluettelo]