toutes les options
bullseye  ] [  sid  ]
[ Paquet source : libdist-zilla-plugin-minimumperlfast-perl  ]

Paquet : libdist-zilla-plugin-minimumperlfast-perl (0.003-2)

Liens pour libdist-zilla-plugin-minimumperlfast-perl

Screenshot

Ressources Debian :

Télécharger le paquet source libdist-zilla-plugin-minimumperlfast-perl :

Responsables :

Ressources externes :

Paquets similaires :

Quickly detects the minimum version of Perl required for your dist

Dist::Zilla::Plugin::MinimumPerlFast is a plugin for Dist::Zilla Perl module. It uses Perl::MinimumVersion::Fast to automatically find the minimum version of Perl required for your dist and adds it to the prerequisites of your Perl distribution (aka prereqs).

Autres paquets associés à libdist-zilla-plugin-minimumperlfast-perl

  • dépendances
  • recommandations
  • suggestions
  • enhances

Télécharger libdist-zilla-plugin-minimumperlfast-perl

Télécharger pour toutes les architectures proposées
Architecture Taille du paquet Espace occupé une fois installé Fichiers
all 5,6 ko22,0 ko [liste des fichiers]