alle opties
bullseye  ] [  sid  ]
[ Bron: libdist-zilla-plugin-minimumperlfast-perl  ]

Pakket: libdist-zilla-plugin-minimumperlfast-perl (0.003-2)

Verwijzigingen voor libdist-zilla-plugin-minimumperlfast-perl

Screenshot

Debian bronnen:

Het bronpakket libdist-zilla-plugin-minimumperlfast-perl downloaden:

Beheerders:

Externe bronnen:

Vergelijkbare pakketten:

Quickly detects the minimum version of Perl required for your dist

Dist::Zilla::Plugin::MinimumPerlFast is a plugin for Dist::Zilla Perl module. It uses Perl::MinimumVersion::Fast to automatically find the minimum version of Perl required for your dist and adds it to the prerequisites of your Perl distribution (aka prereqs).

Andere aan libdist-zilla-plugin-minimumperlfast-perl gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances

libdist-zilla-plugin-minimumperlfast-perl downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
all 5,6 kB22,0 kB [overzicht]