všetky možnosti
bullseye  ] [  sid  ]
[ Zdroj: libdist-zilla-plugin-minimumperlfast-perl  ]

Balík: libdist-zilla-plugin-minimumperlfast-perl (0.003-2)

Odkazy pre libdist-zilla-plugin-minimumperlfast-perl

Screenshot

Zdroje Debian:

Stiahnuť zdrojový balík libdist-zilla-plugin-minimumperlfast-perl:

Správcovia:

Externé zdroje:

Podobné balíky:

Quickly detects the minimum version of Perl required for your dist

Dist::Zilla::Plugin::MinimumPerlFast is a plugin for Dist::Zilla Perl module. It uses Perl::MinimumVersion::Fast to automatically find the minimum version of Perl required for your dist and adds it to the prerequisites of your Perl distribution (aka prereqs).

Ostatné balíky súvisiace s balíkom libdist-zilla-plugin-minimumperlfast-perl

  • závisí
  • odporúča
  • navrhuje
  • vylepšuje

Stiahnuť libdist-zilla-plugin-minimumperlfast-perl

Stiahnuť pre všetky dostupné architektúry
Architektúra Veľkosť balíka Nainštalovaná veľkosť Súbory
all 5.6 kB22.0 kB [zoznam súborov]