alla flaggor
stretch  ] [  buster  ] [  bullseye  ] [  sid  ]

Källkodspaket: node-spdx-correct (3.1.1-1)

Länkar för node-spdx-correct

Debianresurser:

Ansvariga:

Externa resurser:

Följande binärpaket byggs från detta källkodspaket:
node-spdx-correct
correct invalid SPDX identifiers

Andra paket besläktade med node-spdx-correct

  • bygg-beroende
  • arkitekturoberoende bygg-beroende

Download node-spdx-correct

FilStorlek (i kbyte)MD5-kontrollsumma
node-spdx-correct_3.1.1-1.dsc 2,1 kbyte 99ae1de69b1ae26bd16045c48bc0e44d
node-spdx-correct_3.1.1.orig.tar.gz 9,5 kbyte 5033ab83029d5468237cc0c9610f1427
node-spdx-correct_3.1.1-1.debian.tar.xz 2,2 kbyte 6badc4f060691a1d81e4da545c10ea0f
Debians paketkällkodsarkiv- (VCS: Git)
https://salsa.debian.org/js-team/node-spdx-correct.git
Debians paketkällkodsarkiv (blädderbart)
https://salsa.debian.org/js-team/node-spdx-correct