все параметры
stretch  ] [  buster  ] [  bullseye  ] [  sid  ]

Пакет исходного кода: node-spdx-correct (3.1.1-1)

Ссылки для node-spdx-correct

Ресурсы Debian:

Сопровождающие:

Внешние ресурсы:

Из этого пакета исходного кода собираются следующие двоичные пакеты:
node-spdx-correct
correct invalid SPDX identifiers

Другие пакеты, относящиеся к node-spdx-correct

  • для сборки
  • build-depends-indep

Download node-spdx-correct

ФайлРазмер (в Кб)Контрольная сумма MD5
node-spdx-correct_3.1.1-1.dsc 2,1 Кб 99ae1de69b1ae26bd16045c48bc0e44d
node-spdx-correct_3.1.1.orig.tar.gz 9,5 Кб 5033ab83029d5468237cc0c9610f1427
node-spdx-correct_3.1.1-1.debian.tar.xz 2,2 Кб 6badc4f060691a1d81e4da545c10ea0f
Репозиторий пакетов исходного кода Debian (VCS: Git)
https://salsa.debian.org/js-team/node-spdx-correct.git
Репозиторий пакетов исходного кода Debian (доступен просмотр)
https://salsa.debian.org/js-team/node-spdx-correct