alle opties
stretch  ] [  buster  ] [  bullseye  ] [  sid  ]

Bronpakket: node-spdx-correct (3.1.1-1)

Verwijzigingen voor node-spdx-correct

Debian bronnen:

Beheerders:

Externe bronnen:

De volgende binaire pakketten worden van dit bronpakket gebouwd:
node-spdx-correct
correct invalid SPDX identifiers

Andere aan node-spdx-correct gerelateerde pakketten

  • build-depends
  • build-depends-indep

Download node-spdx-correct

BestandGrootte (in kB)MD5 checksum
node-spdx-correct_3.1.1-1.dsc 2,1 kB 99ae1de69b1ae26bd16045c48bc0e44d
node-spdx-correct_3.1.1.orig.tar.gz 9,5 kB 5033ab83029d5468237cc0c9610f1427
node-spdx-correct_3.1.1-1.debian.tar.xz 2,2 kB 6badc4f060691a1d81e4da545c10ea0f
Debian Package Source Repository (VCS: Git)
https://salsa.debian.org/js-team/node-spdx-correct.git
Debian Package Source Repository (Browsable)
https://salsa.debian.org/js-team/node-spdx-correct