wszystkie opcje
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ]
[ Pakiet źródłowy: ruby-sqlite3  ]

Pakiet: ruby-sqlite3 (1.3.13-1 i inne)

Odnośniki dla ruby-sqlite3

Screenshot

Zasoby systemu Debian:

Pobieranie pakietu źródłowego ruby-sqlite3:

Opiekunowie:

Zasoby zewnętrzne:

Podobne pakiety:

SQLite3 interface for Ruby

This module allows Ruby programs to interface with the SQLite3 database engine.

Note that this module is only compatible with SQLite 3.6.16 or newer.

Inne pakiety związane z ruby-sqlite3

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie ruby-sqlite3

Pobierz dla wszystkich dostępnych architektur
Architektura Wersja Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 1.3.13-1+b2 40,5 KiB159,0 KiB [lista plików]
arm64 1.3.13-1+b2 38,5 KiB159,0 KiB [lista plików]
armel 1.3.13-1+b2 38,3 KiB151,0 KiB [lista plików]
armhf 1.3.13-1+b2 38,4 KiB147,0 KiB [lista plików]
i386 1.3.13-1+b2 41,6 KiB163,0 KiB [lista plików]
mips 1.3.13-1+b2 39,0 KiB162,0 KiB [lista plików]
mips64el 1.3.13-1+b2 39,3 KiB167,0 KiB [lista plików]
mipsel 1.3.13-1+b2 39,2 KiB162,0 KiB [lista plików]
ppc64el 1.3.13-1+b2 39,6 KiB187,0 KiB [lista plików]
s390x 1.3.13-1+b2 39,8 KiB167,0 KiB [lista plików]