wszystkie opcje
buster  ] [  sid  ]
[ Pakiet źródłowy: ruby2.5  ]

Pakiet: libruby2.5 (2.5.5-3)

Odnośniki dla libruby2.5

Screenshot

Zasoby systemu Debian:

Pobieranie pakietu źródłowego ruby2.5:

Opiekunowie:

Zasoby zewnętrzne:

Podobne pakiety:

Libraries necessary to run Ruby 2.5

Ruby is the interpreted scripting language for quick and easy object-oriented programming. It has many features to process text files and to do system management tasks (as in perl). It is simple, straight-forward, and extensible.

This package includes the 'libruby-2.5' library, necessary to run Ruby 2.5. (API version 2.5.0)

Inne pakiety związane z libruby2.5

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie libruby2.5

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 3 357,3 KiB14 608,0 KiB [lista plików]
arm64 3 227,8 KiB14 116,0 KiB [lista plików]
armel 3 080,0 KiB13 292,0 KiB [lista plików]
armhf 3 121,5 KiB12 399,0 KiB [lista plików]
i386 3 461,5 KiB14 943,0 KiB [lista plików]
mips 3 161,9 KiB14 356,0 KiB [lista plików]
mips64el 3 178,9 KiB14 921,0 KiB [lista plików]
mipsel 3 174,6 KiB14 356,0 KiB [lista plików]
ppc64el 3 456,3 KiB19 735,0 KiB [lista plików]
s390x 3 239,4 KiB14 552,0 KiB [lista plików]