Alle Optionen
buster  ] [  bullseye  ] [  sid  ]

Quellcode-Paket: node-es6-error (4.1.1-2)

Links für node-es6-error

Debian-Ressourcen:

Betreuer:

Externe Ressourcen:

Die folgenden Binärpakete werden aus diesem Quellcode-Paket gebaut:
node-es6-error
Easily-extendable error for use with ES6 classes

Andere Pakete mit Bezug zu node-es6-error

  • build-depends
  • build-depends-indep

Download node-es6-error

DateiGröße (in kB)MD5-Prüfsumme
node-es6-error_4.1.1-2.dsc 2,0 kB ec515b48fb814347ecce82f044f7f323
node-es6-error_4.1.1.orig.tar.gz 19,1 kB cbc23cf9fae9cf34371ec8d2c0bfe46f
node-es6-error_4.1.1-2.debian.tar.xz 2,6 kB 870883af4a5888ae24af8af0291067ce
Quellcode-Depot des Debian-Pakets (VCS: Git)
https://salsa.debian.org/js-team/node-es6-error.git
Quellcode-Depot des Debian-Pakets (browsable)
https://salsa.debian.org/js-team/node-es6-error