wszystkie opcje
buster  ] [  bullseye  ] [  sid  ]

Pakiet źródłowy: node-es6-error (4.1.1-2)

Odnośniki dla node-es6-error

Zasoby systemu Debian:

Opiekunowie:

Zasoby zewnętrzne:

Z tego pakietu źródłowego zbudowano następujące pakiety binarne:
node-es6-error
Easily-extendable error for use with ES6 classes

Inne pakiety związane z node-es6-error

  • build-depends
  • build-depends-indep

Download node-es6-error

PlikRozmiar (w KiB)Suma kontrolna MD5
node-es6-error_4.1.1-2.dsc 2,0 KiB ec515b48fb814347ecce82f044f7f323
node-es6-error_4.1.1.orig.tar.gz 19,1 KiB cbc23cf9fae9cf34371ec8d2c0bfe46f
node-es6-error_4.1.1-2.debian.tar.xz 2,6 KiB 870883af4a5888ae24af8af0291067ce
Repozytorium kodu źródłowego Debiana (VCS: Git)
https://salsa.debian.org/js-team/node-es6-error.git
Repozytorium kodu źródłowego Debiana (do przeglądania)
https://salsa.debian.org/js-team/node-es6-error