все параметры
buster  ] [  bullseye  ] [  sid  ]

Пакет исходного кода: node-es6-error (4.1.1-2)

Ссылки для node-es6-error

Ресурсы Debian:

Сопровождающие:

Внешние ресурсы:

Из этого пакета исходного кода собираются следующие двоичные пакеты:
node-es6-error
Easily-extendable error for use with ES6 classes

Другие пакеты, относящиеся к node-es6-error

  • для сборки
  • build-depends-indep

Download node-es6-error

ФайлРазмер (в Кб)Контрольная сумма MD5
node-es6-error_4.1.1-2.dsc 2,0 Кб ec515b48fb814347ecce82f044f7f323
node-es6-error_4.1.1.orig.tar.gz 19,1 Кб cbc23cf9fae9cf34371ec8d2c0bfe46f
node-es6-error_4.1.1-2.debian.tar.xz 2,6 Кб 870883af4a5888ae24af8af0291067ce
Репозиторий пакетов исходного кода Debian (VCS: Git)
https://salsa.debian.org/js-team/node-es6-error.git
Репозиторий пакетов исходного кода Debian (доступен просмотр)
https://salsa.debian.org/js-team/node-es6-error