tüm seçenekler
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]

Kaynak Paket: libvuser-google-api-perl (1.0.1-1.1)

libvuser-google-api-perl için bağlantılar

Debian Kaynakları:

Geliştiriciler:

Dış Kaynaklar:

Aşağıdaki ikili paketler bu kaynak paketten inşa edilmiştir:
libvuser-google-api-perl
Perl module that implements the Google Apps Provisioning API

libvuser-google-api-perl ile İlgili Diğer Paketler

  • inşa bağımlılıkları
  • bağımsız inşa bağımlılıkları

Download libvuser-google-api-perl

DosyaBoyut (kB cinsinden)MD5 sağlama toplamı
libvuser-google-api-perl_1.0.1-1.1.dsc 2,1 kB b63303157f9b75df29df85fe571288b3
libvuser-google-api-perl_1.0.1.orig.tar.gz 44,7 kB 7acd2e958a0b842951d55258015fbf04
libvuser-google-api-perl_1.0.1-1.1.debian.tar.xz 2,0 kB d45f08c6fe448ff0852ccb7723432f46
Debian Paket Kaynak Deposu (VCS: Git)
git://git.debian.org/pkg-perl/packages/libvuser-google-api-perl.git
Debian Paket Kaynak Deposu (Gezinilebilir)
http://anonscm.debian.org/gitweb/?p=pkg-perl/packages/libvuser-google-api-perl.git