все параметры
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]

Пакет исходного кода: libdata-validate-perl (0.09-1.1)

Ссылки для libdata-validate-perl

Ресурсы Debian:

Сопровождающие:

Внешние ресурсы:

Из этого пакета исходного кода собираются следующие двоичные пакеты:
libdata-validate-perl
module providing common data validation routines for strings/numbers

Другие пакеты, относящиеся к libdata-validate-perl

  • для сборки
  • build-depends-indep

Download libdata-validate-perl

ФайлРазмер (в Кб)Контрольная сумма MD5
libdata-validate-perl_0.09-1.1.dsc 2,1 Кб c3e114eff8e80ffb3cc682fe6e900dec
libdata-validate-perl_0.09.orig.tar.gz 12,4 Кб 5f7bbc378e2e16786941335a0d67b423
libdata-validate-perl_0.09-1.1.debian.tar.xz 2,1 Кб 202bba692cc8503582cea3f9c27e3ad9
Репозиторий пакетов исходного кода Debian (VCS: Git)
https://anonscm.debian.org/git/pkg-perl/packages/libdata-validate-perl.git
Репозиторий пакетов исходного кода Debian (доступен просмотр)
https://anonscm.debian.org/cgit/pkg-perl/packages/libdata-validate-perl.git