Alle Optionen
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]

Quellcode-Paket: libdata-validate-perl (0.09-1.1)

Links für libdata-validate-perl

Debian-Ressourcen:

Betreuer:

Externe Ressourcen:

Die folgenden Binärpakete werden aus diesem Quellcode-Paket gebaut:
libdata-validate-perl
module providing common data validation routines for strings/numbers

Andere Pakete mit Bezug zu libdata-validate-perl

  • build-depends
  • build-depends-indep

Download libdata-validate-perl

DateiGröße (in kB)MD5-Prüfsumme
libdata-validate-perl_0.09-1.1.dsc 2,1 kB c3e114eff8e80ffb3cc682fe6e900dec
libdata-validate-perl_0.09.orig.tar.gz 12,4 kB 5f7bbc378e2e16786941335a0d67b423
libdata-validate-perl_0.09-1.1.debian.tar.xz 2,1 kB 202bba692cc8503582cea3f9c27e3ad9
Quellcode-Depot des Debian-Pakets (VCS: Git)
https://anonscm.debian.org/git/pkg-perl/packages/libdata-validate-perl.git
Quellcode-Depot des Debian-Pakets (browsable)
https://anonscm.debian.org/cgit/pkg-perl/packages/libdata-validate-perl.git