все параметры
buster  ] [  buster-backports  ] [  bullseye  ] [  bullseye-backports  ] [  bookworm  ] [  trixie  ] [  sid  ] [  experimental  ]
[ Источник: lighttpd  ]

Пакет: lighttpd-mod-authn-gssapi (1.4.53-4+deb10u3 и другие) [security]

Ссылки для lighttpd-mod-authn-gssapi

Screenshot

Ресурсы Debian:

Исходный код lighttpd:

Сопровождающий:

Внешние ресурсы:

Подобные пакеты:

GSSAPI authentication for lighttpd

This package contains the authn_gssapi module for lighttpd. With this module, it is possible to perform GSSAPI authentication.

Другие пакеты, относящиеся к lighttpd-mod-authn-gssapi

  • зависимости
  • рекомендации
  • предложения
  • enhances

Загрузка lighttpd-mod-authn-gssapi

Загрузить для всех доступных архитектур
Архитектура Версия Размер пакета В установленном виде Файлы
amd64 1.4.53-4+deb10u3 67,4 Кб99,0 Кб [список файлов]
arm64 1.4.53-4+deb10u3 67,2 Кб95,0 Кб [список файлов]
armel 1.4.53-4+deb10u2 66,4 Кб91,0 Кб [список файлов]
armhf 1.4.53-4+deb10u3 66,4 Кб87,0 Кб [список файлов]
i386 1.4.53-4+deb10u3 68,0 Кб103,0 Кб [список файлов]
mips 1.4.53-4+deb10u2 66,7 Кб92,0 Кб [список файлов]
mips64el 1.4.53-4+deb10u2 66,9 Кб97,0 Кб [список файлов]
mipsel 1.4.53-4+deb10u2 66,8 Кб92,0 Кб [список файлов]
ppc64el 1.4.53-4+deb10u2 68,0 Кб139,0 Кб [список файлов]
s390x 1.4.53-4+deb10u2 66,8 Кб95,0 Кб [список файлов]