all options
stretch  ] [  stretch-backports  ] [  buster  ] [  buster-backports  ] [  bullseye  ] [  bookworm  ] [  sid  ]
[ Source: lighttpd  ]

Package: lighttpd-mod-authn-gssapi (1.4.53-4+deb10u3 and others) [security]

Links for lighttpd-mod-authn-gssapi

Screenshot

Debian Resources:

Download Source Package lighttpd:

Maintainer:

External Resources:

Similar packages:

autenticazione GSSAPI per lighttpd

Questo pacchetto contiene il modulo authn_gssapi per lighttpd. Con questo modulo รจ possibile eseguire l'autenticazione GSSAPI.

Other Packages Related to lighttpd-mod-authn-gssapi

  • depends
  • recommends
  • suggests
  • enhances

Download lighttpd-mod-authn-gssapi

Download for all available architectures
Architecture Version Package Size Installed Size Files
amd64 1.4.53-4+deb10u3 67.4 kB99.0 kB [list of files]
arm64 1.4.53-4+deb10u3 67.2 kB95.0 kB [list of files]
armel 1.4.53-4+deb10u2 66.4 kB91.0 kB [list of files]
armhf 1.4.53-4+deb10u3 66.4 kB87.0 kB [list of files]
i386 1.4.53-4+deb10u3 68.0 kB103.0 kB [list of files]
mips 1.4.53-4+deb10u2 66.7 kB92.0 kB [list of files]
mips64el 1.4.53-4+deb10u2 66.9 kB97.0 kB [list of files]
mipsel 1.4.53-4+deb10u2 66.8 kB92.0 kB [list of files]
ppc64el 1.4.53-4+deb10u2 68.0 kB139.0 kB [list of files]
s390x 1.4.53-4+deb10u2 66.8 kB95.0 kB [list of files]