wszystkie opcje
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]

Pakiet źródłowy: libdssialsacompat (1.0.8a-1)

Odnośniki dla libdssialsacompat

Zasoby systemu Debian:

Opiekunowie:

Zasoby zewnętrzne:

Z tego pakietu źródłowego zbudowano następujące pakiety binarne:
libdssialsacompat-dev
DSSI ALSA compatibility library (development files)
libdssialsacompat0
DSSI ALSA compatibility library for non-Linux platforms

Inne pakiety związane z libdssialsacompat

  • build-depends
  • build-depends-indep

Download libdssialsacompat

PlikRozmiar (w KiB)Suma kontrolna MD5
libdssialsacompat_1.0.8a-1.dsc 1,4 KiB fe850c6d5d8e6783817d045a9e3fabaf
libdssialsacompat_1.0.8a.orig.tar.gz 286,5 KiB ef1e9ca4e91a4e0bc0fcb9a12e978c23
libdssialsacompat_1.0.8a-1.debian.tar.gz 2,2 KiB e4ef45c34c360a446427cb03e0b4c2a9
Repozytorium kodu źródłowego Debiana (VCS: Git)
git://git.debian.org/git/pkg-multimedia/libdssialsacompat.git
Repozytorium kodu źródłowego Debiana (do przeglądania)
http://git.debian.org/?p=pkg-multimedia/libdssialsacompat.git