toutes les options
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]

Paquet source : libdssialsacompat (1.0.8a-1)

Liens pour libdssialsacompat

Ressources Debian :

Responsables :

Ressources externes :

Les paquets binaires suivants sont compilés à partir de ce paquet source :
libdssialsacompat-dev
DSSI ALSA compatibility library (development files)
libdssialsacompat0
DSSI ALSA compatibility library for non-Linux platforms

Autres paquets associés à libdssialsacompat

  • build-depends
  • build-depends-indep

Download libdssialsacompat

FichierTaille (en ko)Somme MD5
libdssialsacompat_1.0.8a-1.dsc 1,4 ko fe850c6d5d8e6783817d045a9e3fabaf
libdssialsacompat_1.0.8a.orig.tar.gz 286,5 ko ef1e9ca4e91a4e0bc0fcb9a12e978c23
libdssialsacompat_1.0.8a-1.debian.tar.gz 2,2 ko e4ef45c34c360a446427cb03e0b4c2a9
Dépôt Debian des paquets source (VCS: Git)
git://git.debian.org/git/pkg-multimedia/libdssialsacompat.git
Dépôt Debian des paquets source (interface web)
http://git.debian.org/?p=pkg-multimedia/libdssialsacompat.git