alle opties
jessie  ] [  stretch  ] [  stretch-backports  ] [  buster  ] [  bullseye  ] [  sid  ]

Bronpakket: ruby-kaminari (1.2.1-1)

Verwijzigingen voor ruby-kaminari

Debian bronnen:

Beheerders:

Externe bronnen:

De volgende binaire pakketten worden van dit bronpakket gebouwd:
ruby-kaminari
pagination engine plugin for Rails 3+ and other modern frameworks
ruby-kaminari-actionview
Kaminari Action View adapter
ruby-kaminari-activerecord
Kaminari Active Record adapter
ruby-kaminari-core
Kaminari's core pagination library

Andere aan ruby-kaminari gerelateerde pakketten

  • build-depends
  • build-depends-indep

Download ruby-kaminari

BestandGrootte (in kB)MD5 checksum
ruby-kaminari_1.2.1-1.dsc 2,3 kB 10bb207c37a8ff3c9f49397d1be68e07
ruby-kaminari_1.2.1.orig.tar.gz 47,5 kB 36625ee3820376e891d4b8150a2f5a5e
ruby-kaminari_1.2.1-1.debian.tar.xz 3,9 kB b4ba4b2c749dbb26317e5f4948cb6bda
Debian Package Source Repository (VCS: Git)
https://salsa.debian.org/ruby-team/ruby-kaminari.git
Debian Package Source Repository (Browsable)
https://salsa.debian.org/ruby-team/ruby-kaminari