toutes les options
jessie  ] [  stretch  ] [  stretch-backports  ] [  buster  ] [  bullseye  ] [  sid  ]

Paquet source : ruby-kaminari (1.2.1-1)

Liens pour ruby-kaminari

Ressources Debian :

Responsables :

Ressources externes :

Les paquets binaires suivants sont compilés à partir de ce paquet source :
ruby-kaminari
pagination engine plugin for Rails 3+ and other modern frameworks
ruby-kaminari-actionview
Kaminari Action View adapter
ruby-kaminari-activerecord
Kaminari Active Record adapter
ruby-kaminari-core
Kaminari's core pagination library

Autres paquets associés à ruby-kaminari

  • build-depends
  • build-depends-indep

Download ruby-kaminari

FichierTaille (en ko)Somme MD5
ruby-kaminari_1.2.1-1.dsc 2,3 ko 10bb207c37a8ff3c9f49397d1be68e07
ruby-kaminari_1.2.1.orig.tar.gz 47,5 ko 36625ee3820376e891d4b8150a2f5a5e
ruby-kaminari_1.2.1-1.debian.tar.xz 3,9 ko b4ba4b2c749dbb26317e5f4948cb6bda
Dépôt Debian des paquets source (VCS: Git)
https://salsa.debian.org/ruby-team/ruby-kaminari.git
Dépôt Debian des paquets source (interface web)
https://salsa.debian.org/ruby-team/ruby-kaminari