Error

two or more packages specified (debian libmp3-info-perl)