Alle Optionen
bullseye  ] [  bookworm  ] [  sid  ]

Quellcode-Paket: ruby-libnotify (0.9.4-3)

Links für ruby-libnotify

Debian-Ressourcen:

Betreuer:

Externe Ressourcen:

Die folgenden Binärpakete werden aus diesem Quellcode-Paket gebaut:
ruby-libnotify
Ruby bindings for libnotify using FFI

Andere Pakete mit Bezug zu ruby-libnotify

  • build-depends
  • build-depends-indep

Download ruby-libnotify

DateiGröße (in kB)MD5-Prüfsumme
ruby-libnotify_0.9.4-3.dsc 2,0 kB caf00df63fc5b22f1ac27e77c13aadfa
ruby-libnotify_0.9.4.orig.tar.gz 35,1 kB e3e42a9c8c70227a0ab3920586d99b9d
ruby-libnotify_0.9.4-3.debian.tar.xz 2,5 kB 53e04ddc0243f32da76c2123957aea36
Quellcode-Depot des Debian-Pakets (VCS: Git)
https://salsa.debian.org/ruby-team/ruby-libnotify.git
Quellcode-Depot des Debian-Pakets (browsable)
https://salsa.debian.org/ruby-team/ruby-libnotify