alle opties
bullseye  ] [  bookworm  ] [  sid  ]

Bronpakket: ruby-libnotify (0.9.4-3)

Verwijzigingen voor ruby-libnotify

Debian bronnen:

Beheerders:

Externe bronnen:

De volgende binaire pakketten worden van dit bronpakket gebouwd:
ruby-libnotify
Ruby bindings for libnotify using FFI

Andere aan ruby-libnotify gerelateerde pakketten

  • build-depends
  • build-depends-indep

Download ruby-libnotify

BestandGrootte (in kB)MD5 checksum
ruby-libnotify_0.9.4-3.dsc 2,0 kB caf00df63fc5b22f1ac27e77c13aadfa
ruby-libnotify_0.9.4.orig.tar.gz 35,1 kB e3e42a9c8c70227a0ab3920586d99b9d
ruby-libnotify_0.9.4-3.debian.tar.xz 2,5 kB 53e04ddc0243f32da76c2123957aea36
Debian Package Source Repository (VCS: Git)
https://salsa.debian.org/ruby-team/ruby-libnotify.git
Debian Package Source Repository (Browsable)
https://salsa.debian.org/ruby-team/ruby-libnotify