all options
squeeze  ] [  wheezy  ] [  wheezy-backports  ] [  jessie  ] [  sid  ]
[ Source: libgpg-error  ]

Package: libgpg-error0 (1.10-3.1)

Links for libgpg-error0

Screenshot

Debian Resources:

Download Source Package libgpg-error:

Maintainers:

External Resources:

Similar packages:

library for common error values and messages in GnuPG components

Library that defines common error values for all GnuPG components. Among these are GPG, GPGSM, GPGME, GPG-Agent, libgcrypt, pinentry, SmartCard Daemon and possibly more in the future.

Tags: Implemented in: C, Role: Shared Library

Other Packages Related to libgpg-error0

  • depends
  • recommends
  • suggests
  • enhances

Download libgpg-error0

Download for all available architectures
Architecture Package Size Installed Size Files
amd64 76.1 kB365.0 kB [list of files]
armel 76.5 kB363.0 kB [list of files]
armhf 71.9 kB362.0 kB [list of files]
i386 77.4 kB364.0 kB [list of files]
ia64 79.4 kB368.0 kB [list of files]
kfreebsd-amd64 72.0 kB249.0 kB [list of files]
kfreebsd-i386 71.9 kB248.0 kB [list of files]
mips 76.5 kB364.0 kB [list of files]
mipsel 77.1 kB364.0 kB [list of files]
powerpc 77.4 kB364.0 kB [list of files]
s390 73.7 kB364.0 kB [list of files]
s390x 74.5 kB366.0 kB [list of files]
sparc 74.9 kB363.0 kB [list of files]