全部搜尋項
squeeze  ] [  wheezy  ] [  jessie  ]
[ 原始碼: console-tools  ]

套件: kbd-compat (1:0.2.3dbs-70)

kbd-compat 的相關超連結

Screenshot

Debian 的資源:

下載原始碼套件 console-tools

維護者:

相似套件:

Wrappers around console-tools for backward compatibility with `kbd'

This package provides the following wrapper scripts, for compatibility with old `kbd' package, for programs which depends on the former's command-line interfaces:

 setfont, loadunimap, saveunimap, mapscrn, setlogcons.

標籤: 處理: 字型

其他與 kbd-compat 有關的套件

  • 依賴
  • 推薦
  • 建議
  • enhances

下載 kbd-compat

下載可用於所有硬體架構的
硬體架構 套件大小 安裝後大小 檔案
all 45.4 kB116.0 kB [文件列表]