全部搜尋項
squeeze-lts  ] [  squeeze  ] [  wheezy  ]

虛擬套件: libopenssl-ruby1.9.1

這是一個虛擬套件。檢視Debian 政策瞭解虛擬套件的定義

提供 libopenssl-ruby1.9.1 的套件

libruby1.9.1
Libraries necessary to run Ruby 1.9.1