Error

two or more packages specified (spi inc librdkafka++1)