Error

two or more packages specified (spi inc libx11-dev)