Error

two or more packages specified (spi inc libunique-3.0-0)