Error

two or more packages specified (spi inc. perl-modules-5.24)