全部搜尋項
squeeze  ] [  wheezy  ]
[ 原始碼: libgpgme-ruby  ]

套件: libgpgme-ruby (1.0.8-3)

libgpgme-ruby 的相關超連結

Screenshot

Debian 的資源:

下載原始碼套件 libgpgme-ruby

維護小組:

外部的資源:

相似套件:

GPGME bindings for the Ruby language

GnuPG Made Easy (GPGME) is a library designed to make access to GnuPG easier for applications. It provides a High-Level Crypto API for encryption, decryption, signing, signature verification and key management.

This is a dependency package which depends on Debian's default Ruby version (currently 1.8.x).

標籤: 軟體開發: Ruby 開發

其他與 libgpgme-ruby 有關的套件

  • 依賴
  • 推薦
  • 建議
  • enhances

下載 libgpgme-ruby

下載可用於所有硬體架構的
硬體架構 套件大小 安裝後大小 檔案
all 4.2 kB40.0 kB [文件列表]