全部搜尋項
squeeze  ] [  wheezy  ]
[ 原始碼: ruby-gnome2  ]

套件: libpoppler-glib-ruby (0.19.3-2)

libpoppler-glib-ruby 的相關超連結

Screenshot

Debian 的資源:

下載原始碼套件 ruby-gnome2

維護小組:

外部的資源:

相似套件:

Ruby bindinds for the libpoppler-glib library

Poppler is a PDF rendering library based on xpdf PDF viewer. This package contains ruby bindings for Poppler.

This is a dummy package depending on the library for the current default version of Ruby.

其他與 libpoppler-glib-ruby 有關的套件

  • 依賴
  • 推薦
  • 建議
  • enhances

下載 libpoppler-glib-ruby

下載可用於所有硬體架構的
硬體架構 套件大小 安裝後大小 檔案
all 14.9 kB64.0 kB [文件列表]