全部搜尋項
squeeze  ] [  wheezy  ] [  sid  ]
[ 原始碼: ruby-gnome2  ]

套件: libglib2-ruby1.8 (0.19.3-2 以及其他的)

libglib2-ruby1.8 的相關超連結

Screenshot

Debian 的資源:

下載原始碼套件 ruby-gnome2

維護小組:

外部的資源:

相似套件:

Glib 2 bindings for the Ruby language

Glib is a useful general-purpose C library, notably used by GTK+ and GNOME. This package contains libraries for using Glib with the Ruby programming language. It is most likely useful in conjunction with Ruby bindings for other libraries such as GTK+.

其他與 libglib2-ruby1.8 有關的套件

  • 依賴
  • 推薦
  • 建議
  • enhances

下載 libglib2-ruby1.8

下載可用於所有硬體架構的
硬體架構 版本 套件大小 安裝後大小 檔案
amd64 0.19.3-2+b1 121.1 kB372.0 kB [文件列表]
armel 0.19.3-2+b1 106.3 kB308.0 kB [文件列表]
i386 0.19.3-2+b1 108.7 kB320.0 kB [文件列表]
ia64 0.19.3-2+b1 154.5 kB688.0 kB [文件列表]
kfreebsd-amd64 0.19.3-2+b1 121.5 kB368.0 kB [文件列表]
kfreebsd-i386 0.19.3-2+b1 107.9 kB304.0 kB [文件列表]
mips 0.19.3-2+b1 106.2 kB388.0 kB [文件列表]
mipsel 0.19.3-2+b1 103.1 kB388.0 kB [文件列表]
powerpc 0.19.3-2+b1 122.7 kB392.0 kB [文件列表]
s390 0.19.3-2+b1 129.5 kB388.0 kB [文件列表]
sparc 0.19.3-2+b1 114.3 kB356.0 kB [文件列表]