Error

two or more packages specified (nic-shared-modules-2.6.32-5-686-bigmem-di squeeze)