all options
squeeze  ] [  wheezy  ] [  jessie  ] [  stretch  ] [  sid  ]
[ Source: libgooglecharts-ruby  ]

Package: libgooglecharts-ruby (1.3.6-1) [contrib]

Links for libgooglecharts-ruby

Screenshot

Debian Resources:

Download Source Package libgooglecharts-ruby:

Maintainers:

External Resources:

Similar packages:

Ruby library to create sexy charts using the Google API (dummy package)

Googlecharts is a nice and simple wrapper for the Google Chart API.

This package is a dependency package, which depends on Debian's default Ruby version (currently 1.8.x).

Tags: : qa::low-popcon

Other Packages Related to libgooglecharts-ruby

  • depends
  • recommends
  • suggests
  • enhances

Download libgooglecharts-ruby

Download for all available architectures
Architecture Package Size Installed Size Files
all 2.3 kB32.0 kB [list of files]