Error

two or more packages specified (sound-modules-8.1-1-amd64-di squeeze)