Error

two or more packages specified (postgresql-plpython-9.0 squeeze-backports)