Error

two or more packages specified (xdg-utils lenny)