Error

two or more packages specified (drbd8 lenny)