屬於 "jessie" 發行版 ruby 子區域的原始碼套件

bundler (1.7.4-1)
capistrano (3.2.1-1)
chef (11.12.8-2)
coderay (1.1.0-2)
compass-fancy-buttons-plugin (1.1.1~20120313-4)
compass-h5bp-plugin (0.1.2-4)
compass-layoutgala-plugin (0.2-3)
compass-slickmap-plugin (0.5.1.1-3)
compass-susy-plugin (2.1.3-1)
compass-yui-plugin (0~20100724-3)
cucumber (1.3.17-1)
dnsruby (1.54-2+deb8u1) [security]
gem2deb (0.10)
imagetooth (2.0.1-1.1)
jekyll (2.2.0+dfsg-2+deb8u1) [security]
jruby (1.5.6-9+deb8u1) [security]
korundum (4:4.14.2-1)
puppet-lint (1.1.0-1)
qtruby (4:4.11.3-4.1)
racc (1.4.9-2)
rails (2:4.1.8-1+deb8u5) [security]
rake (10.3.2-2)
rake-compiler (0.9.3-1)
raspell (1.3-1)
rbenv (0.4.0+debian1-3)
ruby-activeldap (4.0.3-2)
ruby-addressable (2.3.6-1)
ruby-aggregate (0.2.2-1)
ruby-albino (1.3.3-3)
ruby-algorithm-diff (0.4-14)
ruby-amazon-ec2 (0.9.17-3)
ruby-amq-client (1.0.4-1)
ruby-amq-protocol (1.9.2-2)
ruby-amqp (0.9.5-2)
ruby-archive-tar-minitar (0.5.2-2+deb8u1)
ruby-arel (5.0.1.20140414130214-1)
ruby-ascii85 (1.0.2-3)
ruby-bacon (1.2.0-4)
ruby-barby (0.5.1-3)
ruby-bcrypt (3.1.7-2)
ruby-bdb (0.6.6-1)
ruby-bio (1.4.3.0001-2)
ruby-blankslate (2.1.2.4-4)
ruby-bluecloth (2.2.0-5)
ruby-bsearch (1.5-9)
ruby-build (20140926-1)
ruby-builder (3.2.2-4)
ruby-bunny (1.1.2-1)
ruby-cairo (1.12.9-1)
ruby-capistrano-colors (0.5.5-1)
ruby-cassiopee (0.1.12-1)
ruby-childprocess (0.5.5-1)
ruby-chronic (0.10.2-2)
ruby-chunky-png (1.2.8-2)
ruby-classifier (1.3.4-2)
ruby-cmdparse (2.0.6-1)
ruby-coffee-rails (4.0.1-1)
ruby-coffee-script (2.2.0-2)
ruby-coffee-script-source (1.3.3-2)
ruby-contest (0.1.3-3)
ruby-daemons (1.1.9-2)
ruby-dataobjects (0.10.14-1)
ruby-dataobjects-mysql (0.10.14-1)
ruby-dataobjects-postgres (0.10.14-2)
ruby-dataobjects-sqlite3 (0.10.14-1)
ruby-dbd-mysql (0.4.4+gem2deb-2)
ruby-dbd-odbc (0.2.5+gem2deb-1)
ruby-dbd-pg (0.3.9+gem2deb-1)
ruby-dbd-sqlite3 (1.2.5+gem2deb-3)
ruby-dbi (0.4.5-3)
ruby-dbus (0.11.0-1)
ruby-debian (0.3.9)
ruby-defaults (1:2.1.5+deb8u2)
ruby-dep-selector (0.0.8-2)
ruby-deprecated (3.0.1-2)
ruby-diff-lcs (1.2.5-1)
ruby-directory-watcher (1.5.1-1)
ruby-domain-name (0.5.21-1)
ruby-dust (0.1.7-2)
ruby-eb (2.6-3)
ruby-echoe (4.6.5-1)
ruby-eim-xml (0.0.4-3)
ruby-em-http-request (1.1.2-2)
ruby-erubis (2.7.0-3)
ruby-escape-utils (1.0.1-3)
ruby-event-loop (0.3-5)
ruby-eventmachine (1.0.3-6+deb8u1)
ruby-excon (0.33.0-2)
ruby-execjs (2.2.1-1)
ruby-exif (0.1.2-21)
ruby-extlib (0.9.15-3)
ruby-facets (2.9.3-2)
ruby-fakefs (0.4.2-2)
ruby-fast-gettext (0.9.0-1)
ruby-fast-stemmer (1.0.2-1)
ruby-fast-xs (0.8.0-3)
ruby-feedparser (0.9.3-2)
ruby-ferret (0.11.8.5-1)
ruby-ffi (1.9.6debian-2)
ruby-fftw3 (0.4-6)
ruby-file-tail (1.1.0-1)
ruby-filesystem (0.5-5.1)
ruby-flexmock (0.9.0-1)
ruby-fog (1.22.0-2)
ruby-formatador (0.2.1-2)
ruby-fssm (0.2.10-2)
ruby-fusefs (0.7.0-4)
ruby-gd (0.8.0-7)
ruby-gelf (1.4.0-3)
ruby-gettext (3.1.2-1)
ruby-gherkin (2.12.2-3)
ruby-gir-ffi (0.7.5-1)
ruby-git (1.2.8-1)
ruby-globalhotkeys (0.3.2-4)
ruby-gnome2 (2.2.0-5)
ruby-gnuplot (2.6.2-1)
ruby-god (0.13.4-2)
ruby-googlecharts (1.6.8-2) [contrib]
ruby-gpgme (2.0.5-1)
ruby-graffiti (2.2-2)
ruby-grib (0.2.2-3)
ruby-gruff (0.4.0-1)
ruby-gsl (1.15.3+dfsg-2)
ruby-haml (4.0.5-2+deb8u1) [security]
ruby-hdfeos5 (1.2-3)
ruby-highline (1.6.21-1)
ruby-hike (1.2.1-3)
ruby-hikidoc (0.1.0-2)
ruby-hmac (0.4.0-4)
ruby-hoe (3.12.0+dfsg-1)
ruby-hpricot (0.8.6-5)
ruby-htmlentities (4.3.2-1)
ruby-httpclient (2.3.3-3.1)
ruby-i18n (0.6.9-2+deb8u1) [security]
ruby-image-science (1.2.2-1.2)
ruby-indentation (0.1.1-1)
ruby-inline (3.12.2-3)
ruby-innate (2013.02.21-1)
ruby-instantiator (0.0.6+git9cbbe70-2)
ruby-introspection (0.0.3-1)
ruby-ipaddress (0.8.0-3)
ruby-journey (1.0.4-2)
ruby-jquery-rails (3.1.2-2)
ruby-json (1.8.1-1)
ruby-kgio (2.9.2-2)
ruby-kramdown (1.4.2-2)
ruby-lapack (1.6-2)
ruby-ldap (0.9.16-1)
ruby-libvirt (0.5.1-3)
ruby-libxml (2.7.0-3)
ruby-liquid (2.6.1-2)
ruby-locale (2.1.0-3)
ruby-lockfile (2.1.3-1)
ruby-log4r (1.1.10-4)
ruby-mab (0.0.3-1)
ruby-magic (0.2.8-1)
ruby-mail (2.6.1+dfsg1-1)
ruby-maruku (0.7.1-1)
ruby-mathml (0.14-2)
ruby-mecab (0.99.6-2)
ruby-mechanize (2.7.2-2)
ruby-memcache-client (1.8.5-3)
ruby-merb-assets (1.1.3-2)
ruby-merb-core (1.1.3+dfsg-2)
ruby-merb-haml (1.1.3-3)
ruby-merb-helpers (1.1.3-1)
ruby-merb-param-protection (1.1.3-2)
ruby-metaclass (0.0.4-1)
ruby-metaid (1.0-8)
ruby-method-source (0.8.2-1)
ruby-mime-types (1.25-2)
ruby-minitest (5.4.2-1)
ruby-mixlib-authentication (1.3.0-1)
ruby-mixlib-cli (1.4.0-1)
ruby-mixlib-config (2.1.0-1)
ruby-mixlib-log (1.4.1-1)
ruby-mixlib-shellout (1.3.0-1)
ruby-mkrf (0.2.3+dfsg-5)
ruby-mocha (1.1.0-1)
ruby-moneta (0.7.20-2.2)
ruby-mp3tag (1.0-12)
ruby-msgpack (0.5.8-2)
ruby-multi-json (1.10.1-1)
ruby-multibitnums (0.1.4-2)
ruby-mustache (0.99.6-1)
ruby-mysql (2.9.1-1)
ruby-narray (0.6.0.9-1)
ruby-narray-miss (1.2.8-2)
ruby-ncurses (1.4.8-1)
ruby-net-http-digest-auth (1.4-1)
ruby-net-http-persistent (2.9-3)
ruby-net-irc (0.0.9-3)
ruby-net-ldap (0.8.0-1)
ruby-net-netrc (0.2.2-2)
ruby-net-scp (1.2.1-1)
ruby-net-sftp (1:2.1.2-2)
ruby-net-ssh (1:2.9.1-1)
ruby-net-ssh-gateway (1.2.0-2)
ruby-net-ssh-multi (1.2.0-2)
ruby-netcdf (0.6.6-2)
ruby-nokogiri (1.6.3.1+ds-1+deb8u1) [security]
ruby-ntlm (0.3.4-1)
ruby-oauth (0.4.7-2)
ruby-odbc (0.99995-2)
ruby-ogginfo (0.7.2-1)
ruby-oily-png (1.1.0-5)
ruby-ole (1.2.11.7-3)
ruby-open4 (1.3.4-1)
ruby-opengl (0.60.1+dfsg2-3)
ruby-openid (2.5.0debian-1+deb8u1) [security]
ruby-packet (0.1.15-5)
ruby-parser (3.6.2-1)
ruby-passenger (4.0.53-1+deb8u1) [security]
ruby-password (0.5.3-4)
ruby-pdf-inspector (1.1.0-1)
ruby-pdf-reader (1.3.3-1)
ruby-peach (0.5.1-2)
ruby-pg (0.17.1-2)
ruby-pgplot (0.1.3-9) [contrib]
ruby-pkg-config (1.1.5-1)
ruby-platform (0.4.0-2)
ruby-polyglot (0.3.4-1)
ruby-popen4 (0.1.4-1)
ruby-posix-spawn (0.3.9-1)
ruby-prawn (1.3.0+dfsg-1)
ruby-progressbar (0.21.0-1)
ruby-rack (1.5.2-3+deb8u2) [security]
ruby-rack-cache (1.2-4)
ruby-rack-protection (1.5.2-1)
ruby-rack-ssl (1.3.2-4)
ruby-rack-test (0.6.2-3)
ruby-raindrops (0.13.0-1)
ruby-rb-inotify (0.9.5-1)
ruby-rc4 (0.1.5-2)
ruby-rchardet (1.3-3)
ruby-rdiscount (2.1.7.1-2)
ruby-redcarpet (3.1.2-1)
ruby-redcloth (4.2.9-4)
ruby-rest-client (1.6.7-6)
ruby-rmagick (2.13.2-4)
ruby-romkan (0.4.0-1)
ruby-ronn (0.7.3-3)
ruby-rqrcode (0.4.2-2)
ruby-rr (1.1.2-1)
ruby-rspec (2.14.1-1)
ruby-rspec-core (2.14.7-2)
ruby-rspec-expectations (2.14.2-1)
ruby-rspec-mocks (2.14.5-1)
ruby-ruby2ruby (2.0.7-1)
ruby-rubyforge (2.0.4-1)
ruby-rubymail (1.0.0-2)
ruby-rubytorrent (0.3-5)
ruby-sass-rails (4.0.3-2)
ruby-sdl (2.1.3-1)
ruby-sequel (4.15.0-1)
ruby-sequel-pg (1.6.10-1)
ruby-serialport (1.3.0-1)
ruby-session (3.2.0-1)
ruby-setup (3.4.1-7)
ruby-sexp-processor (4.4.4-1)
ruby-shadow (2.3.4-2)
ruby-shoulda (3.5.0-3)
ruby-shoulda-context (1.2.0-1)
ruby-shoulda-matchers (1.0.0~beta2-1)
ruby-sigar (0.7.2-3.1)
ruby-sinatra (1.4.5-1)
ruby-slop (3.6.0-1)
ruby-sourcify (0.5.0-2)
ruby-spreadsheet (1.0.0-1)
ruby-sprockets (2.12.3-1+deb8u1) [security]
ruby-sqlite3 (1.3.9-2)
ruby-stomp (1.3.3-1)
ruby-svg-graph (1.0.5-2)
ruby-systemu (2.6.4-1)
ruby-taglib2 (0.1.5-2)
ruby-term-ansicolor (1.3.0-1)
ruby-termios (1.0.0-1)
ruby-test-declarative (0.0.5-2)
ruby-test-spec (0.10.0-3)
ruby-test-unit (3.0.1-1)
ruby-text (1.3.0-1)
ruby-text-format (1.0.0-3)
ruby-thor (0.19.1-1)
ruby-tilt (2.0.0+really1.4.1-1)
ruby-tioga (1.18-1)
ruby-tokyocabinet (1.31-3)
ruby-transaction-simple (1.4.0.2-1)
ruby-treetop (1.4.15-1)
ruby-trollop (2.0-2)
ruby-ttfunk (1.4.0-1)
ruby-tzinfo (1.1.0-2+deb8u1)
ruby-uconv (0.6.1-1)
ruby-uglifier (2.5.3-1)
ruby-unf (0.0.5-1)
ruby-unf-ext (0.0.6-2)
ruby-uuidtools (2.1.4-2)
ruby-validatable (1.6.7-10)
ruby-webrobots (0.1.1-1)
ruby-whitewash (2.0-1)
ruby-will-paginate (3.0.5-1)
ruby-wirble (0.1.3-4)
ruby-xml-simple (1.1.1-1)
ruby-xmlparser (0.7.2-3)
ruby-yajl (1.2.0-2)
ruby-yard-sinatra (1.0.0-1)
ruby-zoom (0.4.1-6)
rubygems-integration (1.8)
shelr (0.16.2-1)
stompserver (0.9.9gem-3)
syncache (1.2-1)
unicorn (4.8.3-1)
whatweb (0.4.8~git20141014-1)
yard (0.8.7.4-1)