屬於 "bullseye" 發行版 oldlibs 子區域的原始碼套件

bsdmainutils (12.1.7+nmu3)
c2050 (0.3b-8)
c2esp (27-8)
comixcursors (0.9.1-1.1)
conky (1.11.6-2)
cups-pdf (3.0.1-9)
db1-compat (2.1.3-21)
doctrine (2.8.1+dfsg-3)
foo2zjs (20200505dfsg0-1)
gnupg2 (2.2.27-1)
hsqldb1.8.0 (1.8.0.10+dfsg-10)
libgd2 (2.3.0-2)
m2300w (0.51-14)
microcode.ctl (1.18~0+nmu2) [contrib]
min12xxw (0.0.9-11)
ncbi-tools6 (6.1.20170106+dfsg1-9)
pnm2ppa (1.13-10)
ptouch-driver (1.5.1-2)
pxljr (1.4+repack0-5)
rastertosag-gdi (0.1-7)
splix (2.0.0+svn315-7)
task (2.5.3+dfsg-3)