全部搜尋項
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]

原始碼套件:libcatalyst-actionrole-requiressl-perl(1.00-1)

libcatalyst-actionrole-requiressl-perl 的相關連結

Debian 的資源:

維護小組:

外部的資源:

本原始碼套件構建了以下這些二進位制包:
libcatalyst-actionrole-requiressl-perl
Force an action to be (in)secure only

其他與 libcatalyst-actionrole-requiressl-perl 有關的套件

  • 構建架構特定包依賴
  • 構建架構獨立包依賴

Download libcatalyst-actionrole-requiressl-perl

檔案大小(單位:kB)MD5 校驗碼
libcatalyst-actionrole-requiressl-perl_1.00-1.dsc 2。5 kB c2bb9ffdd555b033b54efdaafc320435
libcatalyst-actionrole-requiressl-perl_1.00.orig.tar.gz 28。2 kB 60aecb0e2a236e1b9599fc470d6fe58c
libcatalyst-actionrole-requiressl-perl_1.00-1.debian.tar.xz 1。9 kB 5de9fff8d999c97512da0a6d06da89cb
Debian 套件原始碼倉庫(VCSGit
https://salsa.debian.org/perl-team/modules/packages/libcatalyst-actionrole-requiressl-perl.git
Debian 套件原始碼倉庫(可線上瀏覽)
https://salsa.debian.org/perl-team/modules/packages/libcatalyst-actionrole-requiressl-perl