Error

two or more packages specified (spi inc gir1.2-pango-1.0)