Error

two or more packages specified (spi inc php7.4-cli)