Error

two or more packages specified (spi inc xfce4-equake-plugin)