Error

two or more packages specified (spi inc libcegui-mk2-0.8.7-dbg)